Support 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSKWireless MAC Filtering
SOFTWARE FEATURES
Quality of Service
WMM, Bandwidth Control (IP QoS)
Security
NAT Firewall,SPI Firewall,MAC / IP / URL Filtering
IPv6
IPv6 and IPv4 dual stackSupported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4Supported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6
Management
Web Based Configuration(HTTP),Remote management,Telnet management,Command Line Interface,SSL for TR-069,SNMP V1/V2C,Web Based Firmware Upgrade,CWMP(TR-069),Diagnostic Tools
Port Forwarding
Virtual server, Port Triggering, UPnP, DMZ, Manage Control
VPN Pass-Through
PPTP, L2TP, IPSec Pass-through
ATM/PPP Protocols
ATM Forum UNI3.1/4.0PPP over ATM (RFC 2364)PPP over Ethernet (RFC2516)IPoA (RFC1577/2225)PVC – Up to 8 PVCs
Αξιολογήσεις
Δεν υπάρχει καμία αξιολόγηση ακόμη.